RubyGems Navigation menu
This is the staging site! For authorized testing only. hide

loremoooooooo 0.1.6

Write a longer description or delete this line.

Versions:

  1. 0.1.6 - May 06, 2017 (13 KB)

Runtime Dependencies (1):

Development Dependencies (1):

does_not_exist ~> 10.0

Owners:

Authors:

  • sonalkr132

SHA 256 checksum:

f9214890850cd10195d9cc4dc05e5c9f501075f1b1e73f0b2b1b544c72ec7483

Total downloads 4

For this version 4

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.8.6

Required Rubygems Version: >= 2.4.0

Links: